Back to overview
Degraded

Automatos Primary Worker Offline

Oct 21 at 01:10am UTC
Affected services
Automatos - Arbitrum One
Automatos - Base
Automatos - Blast
Automatos - Boba Ethereum
Automatos - BSC
Automatos - Ethereum
Automatos - Filecoin
Automatos - Gravity
Automatos - Linea
Automatos - Lisk
Automatos - Manta Pacific
Automatos - Mantle
Automatos - Mode
Automatos - Moonbeam
Automatos - Optimism
Automatos - Polygon
Automatos - Polygon ZkEVM
Automatos - Rootstock
Automatos - Scroll
Automatos - Sei
Automatos - Taiko
Automatos - ZkSync Era

Resolved
Oct 21 at 01:30am UTC

The primary worker was manually rebooted and came back online.

Created
Oct 21 at 01:10am UTC

The primary Automatos worker node went offline.